FSFX Packages – ChasePlane обновлён для совместимости с  P3Dv4.3

FSFX Packages – ChasePlane обновлён для совместимости с P3Dv4.3

26.06.2018 0 Автор Aleksey

А вот и первая ласточка. FSFX Packages обновили своего “убивца езки” и владельцы ChasePlane могут использовать его в свежем P3Dv4.3. Правда вот почему-то этот “убивца” до сих пор в версии бета.

26 Просмотров